Ruby 1.9 e Rails 3 no MacOS X

22:13



Tudo o que você precisa para começar a programar em Rails no seu Mac. Veja o tutorial completo em inglês.

No tutorial você encontra como instalar:
  • Ruby 1.9
  • Rails 3 
  • Ruby Version Manager (RVM)
  • SQLite3



You Might Also Like

0 comments

Popular Posts

Like us on Facebook

Flickr Images